引用mysql 版本问题 返回

求助
150

English Message : You need to refer to MySql.Data.dll

Chinese Message : 需要引用MySql.Data.dll,请在Nuget安装最新稳定版本,如果有版本兼容问题请先删除原有引用


在连接数据库的时候包上面的错误,

按照以前的说法,在package.config中修改MySql的版本号也不起作用;

手动将6.2.1的版本加入引用也不作用。

热忱回答0

版块

学习文档

最新会员

发布达人

回贴达人