4.x版本现在引用了.net 4.5的Newtonsoft.Json导致无法在.net 4.0下使用 返回

求助
1 106
该叫什么 kong 发布于2周前
悬赏:5 飞吻

因为程序要兼容xp,.net 版本只能到4.0,原来4.x版本sqlsugar是可以直接引用后生成启动的,现在引用了.net 4.5的Newtonsoft.Json导致无法在.net 4.0生成了

热忱回答1

版块

学习文档

最新会员

发布达人

回贴达人