请问现在支持core3.0和postgresql吗? 返回

求助
115

我昨天尝试用core3.0,sqlsuger5.0.0.10连接postgreSQL,codefirst建表的时候一直报NotSupportedException异常,,换了core2.0和sqlsuger5.0才正常使用,目前使用core3.0不能正常使用sqlsuger吗?

热忱回答0

版块

学习文档

最新会员

发布达人

回贴达人