使用复杂模型查询报错 返回

求助
1 1546

未能加载文件或程序集“Newtonsoft.Json, Version=9.0.0.0, Culture=neutral, PublicKeyToken=30ad4fe6b2a6aeed”或它的某一个依赖项。找到的程序集清单定义与程序集引用不匹配。


请问这个引用加到哪里??还有版本必须是9.0.0.0吗?

热忱回答1

版块

学习文档

最新会员

发布达人

回贴达人